Update Carthage to 0.38.0

carthage
#1

Hi,

Please update Carthage to 0.38.0.
This version is supported for pre-build XCFramework dependencies.

Thanks

0 Likes

How to upgrade Carthage to version 0.38.0