Run CocoaPods install v1.10.0

#1

Step now checks if the selected Ruby version is installed via rbenv in CI environment, installs when needed.

Step now can handle new bundler version lock files, gems.locked.

0 Likes

closed #2

This topic was automatically closed after 90 days. New replies are no longer allowed.

0 Likes