Run CocoaPods install v1.9.0

#1
  • Use bundler if Podfile.lock is missing or the version of Podfile.lock in version range from Gemfile.lock #44 (Thank you @YutoMizutani :rocket: )
0 Likes