Update to Xcode 7.3 or later to continue

Hello, I have an error in bitrise ios build :
Error:

Apple provided the following error info: Please update to Xcode 7.3 or later to continue developing with your Apple ID.

But Workflow Specific Stacks have “Default (Xcode 13.3.x on macOS 12.2.1 (Monterey) on Intel and macOS 12.3.1 (Monterey) on Apple Silicon)” xcode version.
How to fix this error