iOS Auto Provision v1.5.1

#1

Install bundler version 1.17.3, to make the step working in environment, where bundler 2 is installed.

0 Likes

closed #2

This topic was automatically closed after 90 days. New replies are no longer allowed.

0 Likes