Fastlane v2.7.2

#1

Pull new version of devportalservice package:

  • Validate Apple Developer Connection (expiry).
  • Expose FASTLANE_SESSION only for the fastlane command.
0 Likes