Error: unable to open '/Users/vagrant/git/libs'

Hello, i’m having this error, but not idea how to solve, can you guys please guide me on a possible solution? Thank you!

Hi @dannycortescom,

Can you please create a new issue in this category http://discuss.bitrise.io/c/issues/build-issues ? You’ll see a template there, please fill that out so that we can help you as fast as possible :slight_smile: