Add Trace SDK Android v0.0.3

#1
  • By default step will use the latest versions of trace-gradle-plugin and trace-sdk.

  • Removed unneeded dependencies from step.

  • Minor fixes in documentation.

0 Likes